Firmenlink

 

Video-Anleitung: In Excel auf 5 Rappen runden

PCtipp-Redaktor Luca Diggelmann erklärt, wie Sie in Excel auf 5 Rappen runden.

von Luca Diggelmann 02.06.2014

Weitere Praxis-Videos finden Sie unter www.pctipp.ch/videos .


    Kommentare

    • central 03.06.2014, 18.15 Uhr

      Lieber Luca Diggelmann, Die 5 Rappen-Rundung funktioniert mit VRunden nicht. Irgendwie ist es für mich schleierhaft warum dieses VRunden immer und immer wieder bei dieser Rundungsart verwendet wird. Das folgende Beispiel erklärt warum Vrunden falsch ist: Die Fünferrundung mit der Funktion =VRUNDEN(Zahl;Vielfaches) führt bei einzelnen Fällen zu einem falschen Resultat. =RUNDEN(2.425/5;2)*5 ergibt 2.45 Korrekt =VRUNDEN(2.425;0.05) ergibt 2.40 Falsch! =RUNDEN(2.425;2) ergibt 2.43 Korrekt =[...]

    • kabakaba 22.08.2014, 21.43 Uhr

      Folgende Fünfer-Rundungen sind kaufmännisch korrekt: =RUNDEN(A2*20;0)/20 21.425 ergibt 21.45 =RUNDEN(A2*20;0)/20 42.38 ergibt 42.4 =RUNDEN(A2*20;0)/20 84.365 ergibt 84.35 =RUNDEN(A2*20;0)/20 567.375 ergibt 567.4 =RUNDEN(A2*20;0)/20 9.04 ergibt 9.05 Grösser gleich 2.5 Rappen oder grösser gleich 7.5 Rappen wird auf den nächsten 5er aufgerundet. Kleiner als 2.5 Rappen oder kleiner als 7.5 Rappen wird auf den nächsten 5er abgerundet. Freundliche Grüsse :) Karl Baumann

    weitere Kommentare

    Sie müssen eingeloggt sein, um Kommentare zu verfassen.