Suchen:

Art: Beiträge; Benutzer: fczdominik

Seite 1 von 3 1 2 3

Suchen: Die Suche dauerte 0,00 Sekunden.

  1. Antworten
    3
    Hits
    1.707

    Alles Klar, vielen Dank John Ich finde es...

    Alles Klar, vielen Dank John

    Ich finde es persönlich noch Interessant ein Board zu kaufen und dieses zu testen oder einfach mal ausprobieren, was kann ich damit machen, wo ich brauchen könnte....
  2. Antworten
    3
    Hits
    1.707

    Adafruit Arduino UNO / Raspberry Pi 3

    Hallo zusammen :D

    Zurzeit bin ich mir am überlegen ein Entwicklerboard zu kaufen, um damit mal etwas tiefer in die Schatzkiste der PC Hardware zu schauen.

    Ich hoffe das einige von euch auch...
  3. Windows 10 nach Drive wechsel extrem Langsam..

    Hallo meine lieben genossen :D

    Ich habe vor kurzem meine SSD getauscht auf der das OS war.

    Meine alte SSD: Lite-On it corp. LCT-128M3S. (Finde zu dieser leider keinen Link, wahrscheinlich ist...
  4. Antworten
    16
    Hits
    5.917

    Hallo zusammen, Also den Trick von Charlito...

    Hallo zusammen,

    Also den Trick von Charlito hat bei mir Funktioniert, Vielen Dank dafür :)

    Also ich habe jetzt mal mit dem USB Stick ein Wiederherstellungsmedium erstellt und damit Windows...
  5. Antworten
    16
    Hits
    5.917

    Hallo John, Ich habe es jetzt mit allen...

    Hallo John,

    Ich habe es jetzt mit allen Varianten probiert, alle Rams vertauschen, 1 ram, 2 ram, 3 ram und alle rams bei allen passiert das gleiche...

    Wenn ich den PC dann ohne Ram's starte,...
  6. Antworten
    16
    Hits
    5.917

    Es ist ein Eigenbau PC, Intel I7 4GHZ 16GB...

    Es ist ein Eigenbau PC,

    Intel I7 4GHZ
    16GB RAM
    GTX 770
    1TB HDD + 128SSD + 250SSD + 500SSD


    Ich denke weniger, weil er sonst immer Perfekt funktioniert hat bis ich da etwas gemacht habe......
  7. Antworten
    16
    Hits
    5.917

    Entweder bin ich zu dumm oder der Computer spinnt...

    Entweder bin ich zu dumm oder der Computer spinnt komplett... Habe jetzt alles so versucht wie du es gesagt hast, aber leider bleibt es unverändert am gleichen Ort hängen... :(
  8. Antworten
    16
    Hits
    5.917

    Hallo Charlito, Ich habe das was du mir gesagt...

    Hallo Charlito,

    Ich habe das was du mir gesagt ausprobiert, aber leider Funktioniert es nicht. Es hängt sich immer noch bei dem Zeitpunkt auf, wo der ASUS Startbildschirm kommt, mit dem Text:...
  9. Antworten
    16
    Hits
    5.917

    Vielen Dank Charlito :) Leider hatte ich erst...

    Vielen Dank Charlito :)

    Leider hatte ich erst jetzt Zeit um es zu Testen, mein Problem ist das ich beim Start nicht einmal ins BIOS komme und sommit auch das Startlaufwerk nicht ändern kann... Hat...
  10. Antworten
    16
    Hits
    5.917

    PC hängt bei start auf.

    Hallo zusammen,

    Seit heute hängt mein PC beim starten auf. Ich habe vor kurzem in Ccleaner einige Dateien beim Autostart rausgeschmiessen die nicht wichtig ausgesehen haben und auch nichts mit...
  11. Antworten
    14
    Hits
    8.018

    Ja habe ich. Gruss Dominik

    Ja habe ich.

    Gruss Dominik
  12. Antworten
    14
    Hits
    8.018

    Hallo, Ich habe jetzt wieder mein altes...

    Hallo,

    Ich habe jetzt wieder mein altes Mainbord und mein alter Prozessor eingebaut und es funktioniert immer noch nichts, daher kann eigentlich ja nur noch das Netzteil hinüber sein. Daher bringe...
  13. Antworten
    14
    Hits
    8.018

    Ich habe jetzt alle Kabel so angeschlossen wie...

    Ich habe jetzt alle Kabel so angeschlossen wie auf dem Bild beschrieben, aber es tut sich immer noch nichts ausser die SB_PWR Lampe. Im Anhang sind 2 Bilder der Verkabelung.
  14. Antworten
    14
    Hits
    8.018

    Ich habe mit einem einfachen Elektriker Messgerät...

    Ich habe mit einem einfachen Elektriker Messgerät gemessen, das ergab aber kein Strom. Das kann aber auch nicht sein sonst würde ja die SB_PRW LED nicht leuchten. Denke das es nichts Angezeigt hat,...
  15. Antworten
    14
    Hits
    8.018

    Ich hatte Windows auf einer SSD (128GB), lief...

    Ich hatte Windows auf einer SSD (128GB), lief vorher alles Perfekt. Das Problem ist der PC selber startet nicht, also das Netzteil startet nicht (Lüfter dreht sich nicht), sonst am PC verändert sich...
  16. Antworten
    14
    Hits
    8.018

    Hallo, Bei mir leuchtet nur die SB_PWR. Ich...

    Hallo,


    Bei mir leuchtet nur die SB_PWR. Ich habe schon recht vieles Ausprobiert, wie den "Jumper" gemacht, Alles ausser Mainbord, CPU und NT rausgenommen, Alles ausser Mainbord, CPU, 1 RAM und...
  17. Antworten
    14
    Hits
    8.018

    Pc Funktioniert nicht mehr

    Hallo zusammen,

    Ich habe mir ein neues Mainbord und ein neuer Prozessor gekauft. Dabei war auch ein Wechsel des Sockels von 1155 auf 1150 vorgesehen.

    Nun mein Problem ist als ich es...
  18. Antworten
    5
    Hits
    15.424

    So erste Hürde gemeistert^^ Mein neues Problem...

    So erste Hürde gemeistert^^

    Mein neues Problem ist, wenn ich es starte passiert einfach nichts, kein Fenster nichts auch im Task Manager kommt nix. Admin Starten bringt auch nix.

    Danke schon...
  19. Antworten
    5
    Hits
    15.424

    Oke das heisst man muss mit dem 64Bit System die...

    Oke das heisst man muss mit dem 64Bit System die 32Bits haben? Habe JDK, JDR und Eclipse auf 64 und auch W 8.1
  20. Antworten
    5
    Hits
    15.424

    Eclipse Start Problem

    Hallo zusammen,

    Ich habe ein Problem wenn ich Eclipse straten möchte und zwar: failed to load the jni shared library jvm.dll

    Der Pfad der dann kommt stimmt überein mit meiner jvm.dll. Habe auch...
  21. Antworten
    11
    Hits
    2.834

    Habe eine GTX 770er die bis jetzt Perfekt...

    Habe eine GTX 770er die bis jetzt Perfekt gelaufen ist, bis gestern wäre gut wenn einer wissen würde woher das Problem kommt :) Danke euch schon mals
  22. Antworten
    11
    Hits
    2.834

    Habe leider Keine

    Habe leider Keine
  23. Antworten
    11
    Hits
    2.834

    Wird schwierig wenn kein Bild kommt leider

    Wird schwierig wenn kein Bild kommt leider
  24. Antworten
    11
    Hits
    2.834

    Die Töne waren eher hohe und komische Computer...

    Die Töne waren eher hohe und komische Computer Töne. Die Graka Läuft im Computer ganz Normal also die Lüfter laufen und sie ist aber auch erst 3 Monate alt o.O. Hoffe es liegt nicht an der.
  25. Antworten
    11
    Hits
    2.834

    Pc Funktioniert nicht mehr :/

    Guten Tag zusammen,

    Seit heute Funktioniert mein Pc nicht mehr, also er geht ganz Normal an aber der Bildschirm bekommt keine Verbindung. Ich habe auch schon andere Kabel ausprobiert aber...
Ergebnis 1 bis 25 von 74
Seite 1 von 3 1 2 3