Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 10 von 30
  1. #1
    Registriert seit
    21.08.2007
    Beiträge
    9

    Unglücklich Absturz Windows 7 (Sagt man so?)

    Vor kurzem kaufte ich einen Windows 7 (neu). Vorher benutzte ich XP. Von dessen ausgebauter Festplatte versuchte ich, die Bücherdatenbank (ca. 1500 Bücher mit Standort im Haus) und die Bilder zu übertragen. Mir gelang es nicht. Erst die Service-Leute von STEG erlösten mich von meinem Dilemma. Den PC hatte ich aber bei M .....gekauft. Hilfe von da wurde nicht angeboten ...
    Als Banause bin ich nicht sicher, ob man von einem Absturz sprechen kann, wenn folgendes passiert (soeben beim Schreiben dieser Zeilen auch wieder): plötzlich steht der Curser still, lässt sich nicht bewegen (das Licht am Boden der Maus ist erloschen) Warum? was mache ich falsch? Ich sehe jeweils keine ander Lösung, als den PC brutal "abzumurcksen" und neu zu starten. Dann lässt sich der Zeiger wieder bewegen. Liegt es am PC (Wackelkontakt ?) oder an der Maus ? Dann wäre Garantie-Leistung fällig.
    Für einen Rat, ob allenfalls die Kabel nicht korrekt angeschlossen sind oder ein anderer Grund vorliegt, bin ich dankbar.
    MfG Hopla

  2. #2
    Registriert seit
    25.12.2008
    Ort
    Zentralschweiz
    Beiträge
    4.059
    Irgendwas blockiert da. Hast du vielleicht die Maus an einem USB3 Anschluss (die blauen) angesteckt? Das wäre dann nicht korrekt und kann solche Verhalten herbeirufen. Tastatur geht bei Mausblockade auch nicht mehr?
    Gruss

    Supporter

  3. #3
    Registriert seit
    21.08.2007
    Beiträge
    9

    Absturz

    Der PC ist ein hp pavillion. Auf Rückseite ganz unten beim Ethernet-Anschluss eingesteckt 2 Kabel. Dort sehe ich nichts Blaues. Vermutlich bin ich überfordert.

  4. #4
    Registriert seit
    25.12.2008
    Ort
    Zentralschweiz
    Beiträge
    4.059
    Ein HP Pavilion hilft nur wenig, davon gibt's bestimmt 300 und mehr Modelle. Müsste man genauer wissen.
    Die beiden Stecker, die du sagst. Das sind Maus und Tastatur? Sind die also drahtgebunden, nicht Funk?
    Zieh mal beide aus und wenn du dann Mainboardseitig den Anschluss anschaust: Ist der blau oder schwarz?
    Gruss

    Supporter

  5. #5
    Registriert seit
    21.08.2007
    Beiträge
    9

    Absturz

    Danke für die Hilfe. Das Kabel für die Maus war tatsächlich bei BLAU eingesteckt. Ich bekenne mich als grosser KK. Ich bitte um Entschuldigung (so blöd kann wohl nur ein Alter sein!) Sorry
    Hab Dank Moderator
    Hopla

  6. #6
    Registriert seit
    25.12.2008
    Ort
    Zentralschweiz
    Beiträge
    4.059
    Steck es auf schwarz (auch Tastatur)
    So blöd bist du gar nicht - hat auch nichts mit blöd zu tun. Das (und vieles anderes) sagt dir eben der Warenhausverkäufer nicht...hier ist der Unterschied.
    Aber nun wollen wir mal erst sehen, ob es so funktioniert -wovon ich fest ausgehe-
    Gruss

    Supporter

  7. #7
    Registriert seit
    21.08.2007
    Beiträge
    9

    Absturz ?

    Mein PC arbeitet nun genau so, wie man es sich wünscht. Dein Rat hat das Problem behoben. Dafür bedanke ich mich ganz herzlich. Schade, dass wir darauf nicht mit einem Glas Roten anstossen können. PCtipp ist - schlicht ausgedrückt - eine ganz besondere Zeitschrift: SUPPER !

  8. #8
    Registriert seit
    25.12.2008
    Ort
    Zentralschweiz
    Beiträge
    4.059
    Danke für dein Feedback.

    Das mit dem Glas Roten kommt ja vielleicht nochmals - habe bereits einige PC-Tipp User persönlich kennen lernen dürfen. Teilweise wirklich sehr nette Leute drunter. Bis es soweit ist, trinken wir eben jeder an seinem Platz das Glas. In dem Sinne - Prost
    Gruss

    Supporter

  9. #9
    Registriert seit
    12.12.2011
    Beiträge
    11
    nadan, PROST!

  10. #10
    Registriert seit
    25.09.2007
    Beiträge
    45

    Maus und Tastatur blockieren plötzlich

    Habe das gleiche Problem, jedoch noch keine USB 3.0 Anschlüsse. Die Idee mit der mangelhaften Kühlung habe ich auch gehabt, deshalb die Seitenwand des PC entfernt und das Innere gründlich mit Staubsauger von allen Verunreinigungen befreit. Wenn ich die Seitenwand wieder befestigt habe, hat sich das Fenomen nach einer gewissen Zeit trotzdem wiederholt. Jetzt habe ich die Seitenwand dauerhaft entfernt und seit einigen Tagen ist der nicht wieder "eingefroren". Dafür läuft aber der Lüfter - und zwar auch das nicht immer - die ganze Zeit. Übrigens, der PC ist ca. 3 Jahre alt und verhält sich erst so, seit der Windows 8 auf dem Markt ist. Ob da Microsoft die Betreiber des Windows 7 zu einem Umstieg zu Windows 8 motivieren will?
    Gruss Kofino

Seite 1 von 3 1 2 3 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •