Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 10 von 27
  1. #1
    Registriert seit
    04.09.2007
    Beiträge
    70

    Heimnetzwerk Schritt um Schritt

    Ich habe mir ein Laptop zugelegt und möchte mit diesem nun auf meine Daten auf meinem stationären Computer zugreifen. Ich habe ein Netzwerk über den Router mit WLan. Der Hauptcomputer hat Windows XP und der Laptop Windows7. Der Zugriff auf den Drucker auch über WLan klappt einwandfrei. Der Rest ist Schweigen. Es gibt sicher Artikel über dieses Thema, wo Schritt um Schritt erklärt wird, wie man dies macht. Nur habe ich bis jetzt noch nichts gefunden. Kann mir jemand helfen?

    Gruss agrola

  2. #2
    Registriert seit
    25.12.2008
    Ort
    Zentralschweiz
    Beiträge
    4.059
    Ich will's mal versuchen:

    Auf dem PC
    Arbeitsgruppe: Irgendwas, aber dieselbe, wie der andere PC hat. Empfehlung: Nachname
    In den Ordneroptionen den Freigabeassistent deaktivieren
    Einen Ordner anlegen, den du sharen möchtest, bzw. deine Eigenen Dateien rechts anklicken, Freigabe und Sicherheit
    Pünktchen setzen für "Diesen Ordner freigeben
    Name kann i.d.R. bleiben, Berechtigungen Jeder Vollzugriff

    Auf dem neuen Notebook
    Arbeitsgruppe: Irgendwas, aber dieselbe, wie der andere PC hat. Empfehlung: Nachname

    Damit müsstest du bereits die Freigabe sehen und nutzen können. Evtl. sinnvoll als Netzlaufwerks einzubinden.
    Gruss

    Supporter

  3. #3
    Registriert seit
    04.09.2007
    Beiträge
    70
    Verstehe ich, weiss aber nicht wo ich den Namen für die Arbeitsgruppe eingeben soll, bzw. wie komme ich an diese Arbeitsgruupe?

    Danke agrola

  4. #4
    Registriert seit
    30.07.2007
    Ort
    zwischen Säntis + Bodensee
    Beiträge
    7.853
    Systemsteuerung > System > Computername.....ändern.

    Ist nicht genau gleich bei XP/W7 aber sinngemäss solltest du das über obigen Weg finden

    http://www.tipps-archiv.de/windows-7...n-aendern.html
    http://www.howtodo-it.de/howtos/Soft...ruppe-wechseln

    Grus, o.s.t.
    Geändert von POGO 1104 (29.12.2012 um 22:48 Uhr)

  5. #5
    Registriert seit
    04.09.2007
    Beiträge
    70
    Finde die Ordneroptionen, wo ich den Freigabeassistenten deaktivieren soll, nicht. Gestern habe ich dies gesehen aber heute nicht mehr. Sind dies die Ordneroptionen im Menu, habe keine Ahnung

    agrola

  6. #6
    Registriert seit
    04.09.2007
    Beiträge
    70
    HILFE!

    Habe es geschaft. Ich kann vom Laptop auf den freigegebenen Ordner auf meinem Computer zugreifen. Super, aber umgekehrt funktioniert es nicht. Window7 hat für das Netzwerk ein Passwort erstellt, das ich bei der Verbindung von meinem Computer zum Laptop eingeben soll. Die Maske zur Eingabe ist vorhanden nur wird das Passwort, das ich ausgedruckt habe, nicht aktzeptiert. Auch ein Benutzername wird verlangt, wobei ich unsicher bin, welcher Name der richtige ist. Automatisch wird der Name des Laptops eingetragen.

    Bin für jede Hilfe dankbar.

    agrolas

  7. #7
    Registriert seit
    25.12.2008
    Ort
    Zentralschweiz
    Beiträge
    4.059
    Wenn du umgehekhrt das auch tun willst, so musst du im Netzwerk und Freigabeassistent von Windows 7 unter den erweiterten Freigabeeinstellungen die Option "Kennwortgeschützte Freigaben " deaktivieren. Dann auch hier die einfache Dateifreigabe deaktivieren und einen Ordner manuell freigeben. Sinnvollerweise setzt du den Notebook dabei nicht in einer Heimnetzgruppe, sondern wählst das Profil "Arbeitsplatz" aus.
    Gruss

    Supporter

  8. #8
    Registriert seit
    04.09.2007
    Beiträge
    70
    Wo muss ich in Windows7" die einfache Dateifreigabe" deaktivieren? Wenn ich dies geschafft habe solte es funktionieren. Die " Kennwortgeschützte bFreigabe" habe ich deaktiviert.

    agrola

  9. #9
    Registriert seit
    25.12.2008
    Ort
    Zentralschweiz
    Beiträge
    4.059
    Ebenfalls in den Ordneroptionen. (Alt drücken, wenn du in einem Ordner bist, dann siehst du das Menü und kannst da drin auch in die Ordneroptionen navigieren. (Sieht fast gleich aus wie bei XP
    Gruss

    Supporter

  10. #10
    Registriert seit
    04.09.2007
    Beiträge
    70
    Verstehe leider nur Bahnhof. Wenn ich in einem Ordner die Taste Alt drücke passiert überhaupt nichts. Ich weiss nicht wie ich zu diesaen Ordneroptionen gelange um "die einfache Dateifreigabe" zu deaktivieren. Unter Ordneroptionen im Explorer oder in der Systemsteuerung finde ich nichts dergleichen. Bin einigermassen verzweifelt!

    agrola

Seite 1 von 3 1 2 3 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •