Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 11 bis 20 von 27
  1. #11
    Registriert seit
    25.12.2008
    Ort
    Zentralschweiz
    Beiträge
    4.059
    Du hast's ja unter XP auch gefunden. Wenn du also schonmal die Ordneroptionen gefunden hast, so gehst du in den Tab "Ansicht" und nimmst da den Haken "Freigabe-Assistent" raus.
    Gruss

    Supporter

  2. #12
    Registriert seit
    04.09.2007
    Beiträge
    70
    Inzwischen bin ich weiter gekommen, habe den Freigabeassistenten deaktiviert und sehe die freigegebenen Ordner des Laptops auf meinem Computer. Leider kann ich nicht darauf zugreifen "Zugriff verweigert". Noch etwas komisches: Obwohl ich als Administrator auf dem Laptop eingeloggt bin, kann ich auf den Ordner "Documents and Settigs" nicht zugreifen "Zugriff verwehrt. Mann kann wirklich nicht sagen, dass ich Windows7 schon behersche! Für Hilfestellung bin ich sehr dankbar.

    agrola

  3. #13
    Registriert seit
    25.12.2008
    Ort
    Zentralschweiz
    Beiträge
    4.059
    Den Punkt im Netzwerk und Freigabecenter hast du aber gesetzt?
    Ansonsten musst du in den Eigenschaften des freigegebenen Ordners unter Sicherheit noch den User Jeder hinzufügen und diesem Vollzugriff geben.
    Gruss

    Supporter

  4. #14
    Registriert seit
    04.09.2007
    Beiträge
    70
    Heureka, es funktioniert! In den Ordnereigenschaften unter Sicherheit hat "Jeder" gefehlt, das war neu für mich, habe immer nur unter "Freigabe" herumgewirkt. Mein allerherzlichster Dank ist Dir sicher!!! Aber wenn wir schon einmal dabei sind; Es würde mich schon interessieren warum ich als Administrator nicht auf den Ordner "Documents and Settings" zugreifen kann.

    Nochmals herzlichen Dank

    agrola

  5. #15
    Registriert seit
    25.12.2008
    Ort
    Zentralschweiz
    Beiträge
    4.059
    Dann ist ja alles super.

    Betr. Documents und Settings: Da drin hast du auch nix verloren Das ist nur ein versteckter Junktion Point, der auf einen anderen Ordner zeigt (Daher C:\Users und C:\ProgramData)
    Hier geht's darum, ältere, störrische Programme dazu zu bewegen, in den rechten Ordner zu greifen.
    Gruss

    Supporter

  6. #16
    Registriert seit
    04.09.2007
    Beiträge
    70
    Von wegen super! Nachdem ich auf dem Laptop pötzlich keine Verbindung zu meinem Computer mehr hatte, habe ich an den Berechttigungen wahrscheinlich etwas zu viel herumgeschraupt. Tatsache ist, dass ich auf einen von mir freigegebenen Orner auf dem Computer keinen Zugriff mehr habe. Ich arbeite als Administrator. Was zum T.. habe ich verbrochen. Uebrigens habe ich für diesen Ordner unter "Eugenschaften" keinen Zugriff auf "Sicherheit"

    Hilfe agrola

  7. #17
    Registriert seit
    25.12.2008
    Ort
    Zentralschweiz
    Beiträge
    4.059
    Nehme an, du hast XP Home. da gibt's die Sicherheitseinstellungen in diesem Sinne nicht.
    Am PC selber kannst du aber noch auf den Ordner zugreifen? Hast du unter den Berechtigungen noch "Jeder" mit Vollzugriff drin?
    Gruss

    Supporter

  8. #18
    Registriert seit
    04.09.2007
    Beiträge
    70
    Habe XP Professional und kann am PC nicht mehr auf meinen eigenen Ordner zugreifen.
    Zudem kommt es vor, hat auf das vorherige Problem keinen Einflussm dass ich einmal auf dem PC die Ordner auf dem Laptop nicht sehe und auch umgekehrt ist dies der Fall.

    Gruss agrola

  9. #19
    Registriert seit
    25.12.2008
    Ort
    Zentralschweiz
    Beiträge
    4.059
    Du musst zusehen, dass du volle Rechte hast, auch Besitzer bist.
    Gruss

    Supporter

  10. #20
    Registriert seit
    04.09.2007
    Beiträge
    70
    In der Zwischenzeit habe ich durch ausprobieren wieder vollen Zugriff auf meine Ordner. Aber, beim Laptop habe ich zwar Zugriff auf diesen Ordner, aber nicht auf seine Unterordner. Habe alles ausprobiert, keine Chance, wobei auf einem Unterordner habe ich Zugriff, auf die anderen ca. 15 Ordner nicht. So langsam geht mir die Luft aus

    Gruss agola

Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •