Seite 2 von 2 ErsteErste 1 2
Ergebnis 11 bis 15 von 15
  1. #11
    Registriert seit
    25.07.2007
    Ort
    Zürich
    Beiträge
    6.181
    Hallo RORU

    Falls das so wäre, dürfte Swisscom die Mails nicht einfach «wegwerfen», sondern höchstens in einen Spam-Ordner legen. Kannst Du Dich mal online in Dein Bluewin-Mailkonto einloggen un dort nachschauen, ob es einen Spam- oder Junk-Ordner hat mit den genannten Mails drin?

    Herzliche Grüsse
    Gaby
    Redaktion PCtipp
    ---------------
    *** PCtipp Heft oder E-Paper abonnieren ***
    *** Auf Facebook: PCtipp, Computerworld *** PCtipp auf Twitter ***

  2. #12
    Registriert seit
    14.05.2008
    Beiträge
    137
    Lieber RORU

    Wie du oben siehst, konnten wir damals nicht feststellen, was genau die Problemursache war. Und auch nun - bei deiner Nachricht hier - hat mich ein Benachrichtigungs-Email erreicht. Bei mir funktioniert also diese Funktion wieder. -

    Tut mir leid, dass ich dir nicht wirklich weiterhelfen kann.

  3. #13
    Registriert seit
    25.07.2007
    Ort
    Zürich
    Beiträge
    6.181

    Off topic

    Zitat Zitat von renaiolo Beitrag anzeigen
    Noch etwas: trotzdem ich das Thema abonniert habe, erhalte ich keine Mail-Nachricht...
    Hm. Landen die Mails evtl. im Spamfilter? Und ist unter Aktionen/Einstellungen alles wunschgemäss?

    Herzliche Grüsse
    Gaby
    Redaktion PCtipp
    ---------------
    *** PCtipp Heft oder E-Paper abonnieren ***
    *** Auf Facebook: PCtipp, Computerworld *** PCtipp auf Twitter ***

  4. #14
    Registriert seit
    15.10.2007
    Beiträge
    164
    Zitat Zitat von Gaby Salvisberg Beitrag anzeigen
    Hm. Landen die Mails evtl. im Spamfilter? Und ist unter Aktionen/Einstellungen alles wunschgemäss?
    Mails PCtipp gehen bei mir nie in den Spamordner:-). Einstellungen wie Abbildung Anhang.

    Heisse Grüsse
    Renaiolo
    Angehängte Grafiken Angehängte Grafiken
    Geändert von slup (27.06.2019 um 13:00 Uhr) Grund: Quotetag gesetzt

  5. #15
    Registriert seit
    14.05.2008
    Beiträge
    137
    Habe wieder keine Benachrichtung von einer Antwort auf meine Frage im Forum bekommen.

    Das ist mir etwas peinlich, weil ich so natürlich nur sehr spät reagiere. Und ich möchte den Antworter*innen doch gerne zeigen, dass ich dankbar bin um Unterstützung.

    Ueli

Seite 2 von 2 ErsteErste 1 2

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •