Ergebnis 1 bis 8 von 8
  1. #1
    Registriert seit
    18.03.2008
    Ort
    Berner Oberland
    Beiträge
    604

    Suche Alte Excel Datei Darlehensrückzahlung

    Hallo zusammen, ich hab vor einigen Jahren mal eine Datei hier im Forum gesehen wo mann die Rückzahlung eines Darlehens genau berechnen kann, weiss jemand wo die ist oder gibt es ähnliche Dateien? Besten Dank im voraus
    WIN 10
    Office 365 Personal
    Antivirus: Microsoft Securyti Essentials
    Samsung 258 Gb SSD

  2. #2
    Registriert seit
    18.03.2008
    Ort
    Berner Oberland
    Beiträge
    604

    Vielleicht kann mir da jemand helfen bei der Formelsuche

    Hallo Leute, suche die Formel für den Zins zu berechnen. Siehe Anlage¨
    Angehängte Grafiken Angehängte Grafiken
    Geändert von Andi_Beo (25.08.2017 um 11:57 Uhr)
    WIN 10
    Office 365 Personal
    Antivirus: Microsoft Securyti Essentials
    Samsung 258 Gb SSD

  3. #3
    Registriert seit
    25.07.2007
    Ort
    Zürich
    Beiträge
    6.137
    Ich sehe nur einen Haufen sonderbaren HTML-Code.
    Redaktion PCtipp
    ---------------
    *** PCtipp Heft oder E-Paper abonnieren ***
    *** Auf Facebook: PCtipp, Computerworld *** PCtipp auf Google+ und Twitter ***

  4. #4
    Registriert seit
    03.08.2007
    Ort
    An der Pfnüselküste ;-)
    Beiträge
    597
    Ich habe so eine Datei. Kann sie aber hier nicht hochladen. Schreib mir doch eine PN mit Mailadi drin, dann sende ich dir das Excelfile, das ich habe :-)
    Angehängte Grafiken Angehängte Grafiken

  5. #5
    Registriert seit
    18.03.2008
    Ort
    Berner Oberland
    Beiträge
    604
    Hallo zusammen, Danke euch mal für eure mithielfe, nun hab ich aber immer noch ein problem, wenn ich div. Formeln herunterziehe dann kommt auf einmal #WERT! wie kann ich das wegmachen? Und dann noch eine Frage zu einer Formel, ich möchte bei den Rückzahlungs Datums immer den letzten Tag des Monats . Mit welcher Formel kann ich das machen, aber nur sagen und die Formel nicht reinschreiben möchte es selber ausprobieren!
    Lege die Datei mal dazu
    Angehängte Grafiken Angehängte Grafiken
    WIN 10
    Office 365 Personal
    Antivirus: Microsoft Securyti Essentials
    Samsung 258 Gb SSD

  6. #6
    Registriert seit
    25.07.2007
    Ort
    Zürich
    Beiträge
    6.137
    Hallo Andi_Beo

    Da gibt es offenbar ein Problem mit dem Rechnen mit Minusbeträgen. Wie lauten die genauen Formeln, die in den betroffenen Zellen bzw. Spalten stehen?

    Herzliche Grüsse
    Gaby
    Redaktion PCtipp
    ---------------
    *** PCtipp Heft oder E-Paper abonnieren ***
    *** Auf Facebook: PCtipp, Computerworld *** PCtipp auf Google+ und Twitter ***

  7. #7
    Registriert seit
    18.03.2008
    Ort
    Berner Oberland
    Beiträge
    604
    Hallo Gaby
    Danke dir erstmal für deine bemühungen, hier ist noch die Formel :

    Formel in A18 : =WENN(A18=0;"";A18-$N$5)
    Formel in C18 : =WENN(A18=0;"";A18*B18/12)
    Formel in G18 : =WENN(G17=0;"";C18+E18)
    WIN 10
    Office 365 Personal
    Antivirus: Microsoft Securyti Essentials
    Samsung 258 Gb SSD

  8. #8
    Registriert seit
    17.08.2007
    Beiträge
    20

    Fehlermeldung #Wert

    Hallo Andi

    Die Fehlermeldung #Wert bedeutet immer, dass die Formel mit einer in der Formel genannten Zelle nicht rechnen kann.
    bei deiner in Formel in A18
    =WENN(A18=0;"";A18-$N$5)
    stimmt so oder so etwas nicht, diese Formel in A18 würde einen Zirkelbezug ergeben.

    Deshalb schauen wir einmal die Formel in C18 an: =WENN(A18=0;"";A18*B18/12)
    Wenn da als Ergebnis der Fehler #Wert erscheint, dann ist A18 nicht null, und Excel rechnet (A18*B18/12)
    In diesem Fall ist in A18 oder B18 keine Zahl sondern Text und das Ergebnis dann dementsprechend eine Fehlermeldung.

    Gruss Sepp

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •