Ergebnis 1 bis 7 von 7

Baum-Darstellung

  1. #1
    Registriert seit
    07.11.2007
    Beiträge
    18

    Unglücklich Problem mit interner WLAN-Verbindung

    Folgende Situation:
    1. Der Anschluss und das Modem von UPC-Cablecom steht im Wohnzimmer, im Erdgeschoss. (Modem wird auch für das Festnetztelefon benötigt)
    2. Das Modem ist mit einem Devolo-Stecker verbunden (mit LAN-Kabel), der Devolostecker ist DIREKT in der Stromdose.

    3. Im Untergeschoss, Räumlich nicht anders machbar, ist mein Büroarbeitsplatz.
    4. Dort ist wiederum ein Devolo-Stecker mit dem Router verbunden, der Devolo-Stecker ist in einer Mehrfachdose.
    5. Mit dem Router sind ein Desktop-PC und ein NAS verbunden.
    6. Mit dem PC habe ich Internet-sowie auch NAS-Verbindung.
    7. Im Wohnzimmer / Erdgeschoss hat meine Frau einen Laptop. Da benutzt sie bei Bedarf einen Devolo-WLAN-Stecker, der jeweils DIREKT in eine Stromdose gesteckt wird.
    8. Mit dem Laptop haben wir über den WLAN-Devolo-Stecker zwar eine Internet-Verbindung, ABER keine Verbindung zum NAS. Das heisst ich kann mit dem Laptop keine Netzwerkverbindung zum NAS herstellen. Wenn ich auf das NAS zugreifen möchte, muss ich dies via Internet-Verbindung machen, was viel komplizierter ist!

    Bemerkung: Das Modem war vorher direkt mit einem LAN-Kabel verbunden, welches über 35 m in das Untergeschoss führte, und so hatte auch der Laptop über den WLAN-Devolo-Stecker eine Netzwerkverbindung auf das NAS. Da das lange LAN-Kabel aber störanfällig war, haben wir dieses weg genommen, und an dessen Stelle die zwei Devolo-Stecker genommen. Was nach meiner Logik eigentlich funktionieren müsste.

    Im Anhang ist noch eine Zeichnung, die unsere alte, und die neue Situation zeigt.
    [Mod edit: In passendes Unterforum verschoben]
    Angehängte Grafiken Angehängte Grafiken
    Geändert von slup (22.12.2018 um 18:30 Uhr)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •