Ergebnis 1 bis 4 von 4
  1. #1
    Registriert seit
    30.08.2015
    Beiträge
    8

    GMX spukt anscheinend...

    Hallo zusammen

    Ich wundere mich, dass man nicht mal hier im PC-Tipp-Forum etwas
    zu GMX findet, welches nicht mehr so rund läuft seit dem frühen Morgen.

    Wobei, jetzt langsam im Web bei richtiger Suche, kommt noch mehr zum
    Vorschein, dass einige Leute in DL Probleme haben.

    Nun, ich bekomme seit 00:40 jeweils minütlich den aut. Spam-Report mit
    immer der gleichen Report-Mail (von 00:40h).
    Der Zugang vie GMX-Webseite funktioniert bei mir wenigstens und ich sehe
    dort auch die normalen Mails an mich - nur auf den Firebird runter kommen
    die nicht, nur immer wieder der gleiche SPAM-Report jede Minute.

    "Alle Störungen" zeigt komischerweise nichts an und auch beim GMX-Support
    sind "keine Störungen bekannt". Gut, Unterbrüche sind ja keine Störungen,
    warum sollte dort dann je zugegeben werden, dass eine Störung bekannt sein?

    Gesteht keiner gerne vor der Konkurenz, nicht wahr? Also könnte man sich diese
    Info-Zeilen beim GMX-Support ja eigentlich sparen.

    Den Report habe ich via Webseiten-Zugang jetzt mal abgeschaltet aber ich muss
    trotzdem pro Stunde 60 Reports löschen - nützt also nichts, da ist irgendwo eine
    Zeitumstellungsschlaufe in einem GMX-Sever oder weiss der Gugger was.

    Aber ist nicht so tragisch, bin ja der einzig Betroffene in der Schweiz. Ich warte mal
    ab und hoffe, dass das jetzt nicht wochenlang so weitergeht, denn GMX war eigentlich
    recht zuverlässig seit vielen, vielen Jahren.

    Ich habe jetzt diese Mail bloss geschrieben, falls es evtl. noch eine zweite Person gibt,
    welche Probleme hat und sich deswegen vielleicht mehr Sorgen macht als ich mir ;-)

    Irgendwann läufts sicher wieder, also keine Bange!

    Einen guten Wochenstart wünscht Euch
    Christian

  2. #2
    Registriert seit
    30.08.2015
    Beiträge
    8
    Hallo nochmals

    Scheint irgendwie der Wurm drin zu sein, die Schlaufe besteht immer noch.
    Mails gehen aber raus von daheim, habe das im Büro gecheckt. Auch der
    Empfang geht im Büro problemlos - als das Herunterladen der neuen Mails
    im Thunderbird mit auch aktuellster Version.

    Vielleicht hat ja noch jemand einen Tipp, ansonsten werde ich das Mailprofil
    speichern und den TB neu aufsetzten.

    Irgendwas muss in der Nacht zur Zeitumstellung jedenfalls passiert sei. Aber
    vielleicht liegt es an Sunrise, im Büro haben wir einen anderen Provider.

    Liebe Grüsse!
    Christian

  3. #3
    Registriert seit
    30.08.2015
    Beiträge
    8
    Nochmals ich

    So, die Spam-Report-Schlaufe ist besiegt, meine Mails kommen wieder normal herunter!
    Ich habe mich auf der Webseite von GMX eingeloggt und diverse Einstellungen mal neu
    abgespeichert, die gelesene Post im Büro nun auf der Webseite gelöscht (bleibt normaler-
    weise ja noch auf dem Server wenn ich über Mittag mal das Postfach durchschneugge,
    so dass ich die Mails zuhause genauer dann anschauen kann.

    Der Problem-Spamreport war auch noch drauf mit Zeitstempel 01:40h (bei mir kam er
    aber immer an mit 00:40h), den dann auch noch gelöscht und das war's anscheinend.

    Ich hoffe, meine Erfahrung helfen irgend jemand vielleicht in Zukunft, wenn so eine
    Mailschlaufe dann sein Postfach füllt

    Gruss, Christian

  4. #4
    Registriert seit
    24.04.2019
    Beiträge
    5
    Das Problem hatte ich auch mal. Allerdings half bei mir die Neuinstallation von Thunderbird.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •