Ergebnis 1 bis 4 von 4
  1. #1
    klz ist offline Regelmässiger Nutzer
    Registriert seit
    28.09.2007
    Beiträge
    91

    Bildgalerie in PCtippartikeln

    Nicht das erste Mal gibt es in Artikeln Bildgalerien mit verschiedenen "Bildern". Bei allen 3 Browsern, die ich habe (Firefox, Chrome und Avast Secure Browser) gibt es keine Pfeil um zu blättern. Liegt das an den Einstellungen oder was mache ich falsch?
    Danke für die Hilfe KLZ

  2. #2
    Registriert seit
    25.07.2007
    Ort
    Zürich
    Beiträge
    6.049
    Salü klz
    Hast du mir ein, zwei Beispiele, bei denen die Blätter-Pfeile fehlen?
    Herzliche Grüsse
    Gaby

    PS: Nur als Info: Du hattest den Post in "Kommunkation -> Internet" veröffentlicht. Ich verschiebe ihn zu "Meinungsaustausch -> Technische Probleme mit der PCtipp-Webseite".
    Redaktion PCtipp
    ---------------
    *** PCtipp Heft oder E-Paper abonnieren ***
    *** Auf Facebook: PCtipp, Computerworld *** PCtipp auf Google+ und Twitter ***

  3. #3
    Registriert seit
    19.10.2008
    Beiträge
    3.234
    Bei mir seit Lang gibt keine Pfeil um zu blättern, Wahrscheinlich E-Mail Filter von Klick-Zähler oder so was
    https://www.pctipp.ch/tipps-tricks/w...ium=Newsletter
    https://www.bilder-upload.eu/bild-f5...16792.jpg.html

    Wenn ich, aber, direkt zu Artikel gehe Funktioniert (sogar ohne Almendung)
    https://www.pctipp.ch/tipps-tricks/w...-m2-ssd-92234/

    Gruss, Charlito

  4. #4
    Registriert seit
    19.10.2008
    Beiträge
    3.234
    Gut gemacht, so funktioniert

    Danke, Charlito

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •