Ergebnis 1 bis 3 von 3

Thema: Internetkabel

  1. #1
    Registriert seit
    12.06.2019
    Beiträge
    1

    Internetkabel

    Hallo
    PC1 WIN10 funktioniert problemlos mit Internet- Kabel aus der Wanddose
    PC2 WIN7 mit selbem Kabel aus selber Dose funktioniert manchmal einwandfrei tagelang dann wieder nicht für Tage , woran kann es liegen? Rein optisch nichts zu erkennen auch mit "rütteln" nichts zu erkennen!

    Danke
    voltri

  2. #2
    Registriert seit
    11.10.2016
    Beiträge
    146

    LAN-Kabel

    Vielleicht hast du beim PC2 eine zu hohe LAN- Übertragungsgeschwindigkeit gewählt. Probier es einmal mit einer kleineren.

  3. #3
    Registriert seit
    25.07.2007
    Ort
    Zürich
    Beiträge
    6.166
    Salü voltri

    Beim Durchchecken der Forumsrubriken bin ich wieder auf deinen Beitrag gestossen. Konntest du das Problem schon lösen?

    Falls nicht: Kann es sein, dass der Windows-7-Compi "PC2" eine fixe (fest zugeteilte) IP-Adresse hat – und diese IP-Adresse aber schon einem anderen Gerät im Netzwerk zugeteilt wurde? Oder gibts ein anderes Gerät mit demselben Hostnamen (z.B. eben: "PC2").

    Es ist eben so: Wenn im gleichen Netz gleichzeitig ein anderes Gerät mit derselben IP-Adresse (auch doppelte Hostnamen können stören) vorhanden ist, dann kann keine korrekte Verbindung aufgebaut werden.

    Der Grund, warum es manchmal geht, wäre auch denkbar: In den Momenten, in denen es funktioniert, ist vielleicht das andere Gerät gerade ausgeschaltet oder befindet sich im Schlafmodus.

    Herzliche Grüsse

    Gaby
    Redaktion PCtipp
    ---------------
    *** PCtipp Heft oder E-Paper abonnieren ***
    *** Auf Facebook: PCtipp, Computerworld *** PCtipp auf Twitter ***

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •