Ergebnis 1 bis 6 von 6
  1. #1
    Registriert seit
    15.10.2007
    Beiträge
    164

    Nach Neustart unfreiwilliger Start Anwendung OHNE Autostart-Eintrag

    Office 16.0.11629.20246
    Windows 10 Pro 1903 18362.175

    Seit kurzer Zeit wird NACH jeden Neustart MS ACCESS unbeabsichtigt aufgestartet. Im AUTOSTART ist KEINE Office-Anwendung aufgeführt. und VOR dem Herunterfahren sind jeweils auch keine Anwendungen offen.

    Weiss jemand Rat? Vielen Dank!

  2. #2
    Registriert seit
    25.07.2007
    Ort
    Zürich
    Beiträge
    6.076
    Hallo Renaiolo

    Falls das Problem noch besteht: Hast du es bereits mit AutoRuns veruscht?

    Herzliche Grüsse
    Gaby
    Redaktion PCtipp
    ---------------
    *** PCtipp Heft oder E-Paper abonnieren ***
    *** Auf Facebook: PCtipp, Computerworld *** PCtipp auf Google+ und Twitter ***

  3. #3
    Registriert seit
    15.10.2007
    Beiträge
    164
    Zitat Zitat von Gaby Salvisberg Beitrag anzeigen
    Hallo Renaiolo

    Falls das Problem noch besteht: Hast du es bereits mit AutoRuns veruscht?

    Herzliche Grüsse
    Gaby
    Auf dem einen Surface hab ich sämtliche Autostarts deaktiviert und einzeln wieder aktiviert. Seither tritt das Problem nicht mehr auf. Auf meine zweiten Surface tritt das Problem noch immer (sporadisch) auf, das manuelle (und etwas mühsame) Autostart-Prozedere steht noch an. Betrifft Dein Tipp dies https://docs.microsoft.com/en-us/sys...oads/autoruns?

  4. #4
    Registriert seit
    25.07.2007
    Ort
    Zürich
    Beiträge
    6.076
    Hallo renaiolo
    Zitat Zitat von renaiolo Beitrag anzeigen
    Genau! Ich hatte den Link vergessen.

    Herzliche Grüsse
    Gaby
    Redaktion PCtipp
    ---------------
    *** PCtipp Heft oder E-Paper abonnieren ***
    *** Auf Facebook: PCtipp, Computerworld *** PCtipp auf Google+ und Twitter ***

  5. #5
    Registriert seit
    15.10.2007
    Beiträge
    164
    Zitat Zitat von Gaby Salvisberg Beitrag anzeigen
    Hallo renaiolo


    Genau! Ich hatte den Link vergessen.

    Herzliche Grüsse
    Gaby
    Salü Gaby, danke. Hab AutoRuns ausprobiert, brachte aber nichts. Der schon beschriebene Weg ist wohl die beste Lösung.

    Noch etwas: trotzdem ich das Thema abonniert habe, erhalte ich keine Mail-Nachricht...

    Herzliche Grüsse
    Renaiolo

  6. #6
    Registriert seit
    25.07.2007
    Ort
    Zürich
    Beiträge
    6.076
    Zitat Zitat von renaiolo Beitrag anzeigen
    Noch etwas: trotzdem ich das Thema abonniert habe, erhalte ich keine Mail-Nachricht...
    Den Teilthread zu den Forumsbenachrichtigungen habe ich nun in diesen bestehenden Thread ausgelagert:
    https://www.pctipp.ch/forum/showthre...e-Fragen/page2

    Herzliche Grüsse
    Gaby
    Redaktion PCtipp
    ---------------
    *** PCtipp Heft oder E-Paper abonnieren ***
    *** Auf Facebook: PCtipp, Computerworld *** PCtipp auf Google+ und Twitter ***

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •