Seite 2 von 15 ErsteErste 1 2 3 4 12 ... LetzteLetzte
Ergebnis 11 bis 20 von 143
  1. #11
    Registriert seit
    04.08.2007
    Beiträge
    96

    Lächeln

    Zitat Zitat von Flo Beitrag anzeigen
    @ Stromer92: Dieser Beitrag ist einfach genial! Ich würde es dir gönnen, wenn du den Forumgewinn dafür kriegen würdest
    Kann mich nur anschliessen. SUPER!

  2. #12
    Registriert seit
    30.07.2007
    Beiträge
    741

    Frage

    Ich habe noch folgendes Problem:
    Bei mir kommt immer eine Meldung, wenn ich versuche, XP neu aufzusetzen. Diese lässt mich nicht fortfahren, weil auf der CD eine ältere Version ist aus auf dem PC.
    Wie kann ich trotzdem weiter fahren?
    Die Welt ist eine Googel

  3. #13
    Registriert seit
    02.08.2007
    Ort
    Meiringen (Bern)
    Beiträge
    2.573

    Pfeil

    Zitat Zitat von Flo Beitrag anzeigen
    Ich habe noch folgendes Problem:
    Bei mir kommt immer eine Meldung, wenn ich versuche, XP neu aufzusetzen. Diese lässt mich nicht fortfahren, weil auf der CD eine ältere Version ist aus auf dem PC.
    Wie kann ich trotzdem weiter fahren?
    Das finde ich jetzt recht ko0misch. Kannst du die genaue Fehlermeldung posten bitte?

  4. #14
    Registriert seit
    30.07.2007
    Beiträge
    741
    Ich hoffe du wirst daraus schlauer.
    Geändert von Flo (29.09.2007 um 18:54 Uhr)
    Die Welt ist eine Googel

  5. #15
    Registriert seit
    02.08.2007
    Ort
    Meiringen (Bern)
    Beiträge
    2.573

    Pfeil

    Zitat Zitat von Flo Beitrag anzeigen
    Ich hoffe du wirst daraus schlauer.


    Wieso kommt eine Windows-fehlermeldung?
    Wenn du mit der BootCD startest und nacher die Festplatte (oder nur die windows-partition) formatierst sollte alles einwandfrei funktionieren.

  6. #16
    Registriert seit
    01.08.2007
    Beiträge
    5.468
    Vielleicht hat das was mit den Service Packs zu tun... klingt für mich im Moment noch am logischsten, aber wirklich überzeugt bin ich dabei selber nicht, denn ich glaube dass es eigentlich funktionieren sollte...
    Meine kleine Fotogallerie:
    http://gallery.cxu.ch

  7. #17
    Registriert seit
    30.07.2007
    Beiträge
    741
    Das SP2 kann ich leider auch nicht deinstallieren. Irgend eine Datei wird nicht gefunden.
    Die Welt ist eine Googel

  8. #18
    Registriert seit
    02.08.2007
    Ort
    Meiringen (Bern)
    Beiträge
    2.573

    Pfeil

    Zitat Zitat von Flo Beitrag anzeigen
    Das SP2 kann ich leider auch nicht deinstallieren. Irgend eine Datei wird nicht gefunden.
    Ich sag nochmals das selbe wie vorher nur direkter: Du machst es nicht nach meiner anleitung, sonst dürfte das problem gar nicht auftreten!

  9. #19
    Registriert seit
    30.07.2007
    Beiträge
    741
    Zitat Zitat von Stromer92 Beitrag anzeigen
    Ich sag nochmals das selbe wie vorher nur direkter: Du machst es nicht nach meiner anleitung, sonst dürfte das problem gar nicht auftreten!
    Der Haken ligt darin, dass ich noch gar nicht bis zu deiner Anleitung gekommen bin! Mit ist es nicht möglich von einer CD zu booten:
    1. Ich komme nicht ins Bios (beim Starten fehlt eine Aufforderung z.B. F12 du drücken)
    2. Er bootet nur von einer Diskette (Ich weiss nicht, wie man eine erstellt.
    3. Jemand hat mir noch von der Option MSDos erzählt, aber da verstehe ich auch nichts!

    Kannst du noch eine Anleitung vor deiner Anleitung machen?
    Die Welt ist eine Googel

  10. #20
    Registriert seit
    02.08.2007
    Ort
    Meiringen (Bern)
    Beiträge
    2.573

    Pfeil

    Zitat Zitat von Flo Beitrag anzeigen
    Der Haken ligt darin, dass ich noch gar nicht bis zu deiner Anleitung gekommen bin! Mit ist es nicht möglich von einer CD zu booten:
    1. Ich komme nicht ins Bios (beim Starten fehlt eine Aufforderung z.B. F12 du drücken)
    2. Er bootet nur von einer Diskette (Ich weiss nicht, wie man eine erstellt.
    3. Jemand hat mir noch von der Option MSDos erzählt, aber da verstehe ich auch nichts!

    Kannst du noch eine Anleitung vor deiner Anleitung machen?

    1. Hastu du kein Hadbuch? Sonst sag mir dein Mainboard-model.

Seite 2 von 15 ErsteErste 1 2 3 4 12 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •