News 30.05.2003, 08:00 Uhr

Neuer IIS-Patch von Microsoft

Angreifer könnten auf IIS-Systemen der 4er- und 5er-Generation beliebigen Code ausführen. Jetzt gibt's einen Patch.
Microsoft hat einen als wichtig eingestuften Patch [1] veröffentlicht, den Nutzer des Internet Information Servers 4.0 und der Microsoft Internet Information Services 5.0 und 5.1 unbedingt installieren sollten. Die Version 6.0 ist laut Microsoft nicht betroffen. Ohne Patch könnten Angreifer auf dem Server unter Umständen beliebigen Code ausführen.


Kommentare

Es sind keine Kommentare vorhanden.